Différents voyants qui s'allument au freinage sur c3 2009

Signaler
-
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour,
Depuis un mois j'ai quand je freine un voyant qui s'allume à l'ordinateur de bord de ma c3, ce n'est jamais le même et c'est du grand délire...
Je freine et ça me dit = feu de position arrière défaillant, ou antibrouillard avant gauche défaillant ou tout autre indication débiles...
Je ne comprends pas, j'ai vérifié l'ensemble des ampoules et tout est bon, j'ai débranché ma batterie et remis et dès que je touche la pédale de frein ça recommence.
Vous avez une idée svp hormis de me dire de ne plus freiner
Merci

2 réponses

Messages postés
15854
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2021
510
Bonjour,

Quand vous appuyez sur la pédale de frein, les 3 feux stop s'allument normalement ?
Il n'y a pas d'autre feu qui s'allume en même temps ?

Pour moi le problème viendrait d'une de vos ampoules arrière bifilament.
Le filament du stop vient toucher celui du feu de position, par exemple.
Commencez par changer les 2 ampoules de stop / veilleuse arrière...

Sinon après il faudra chercher un court circuit sur une des platines de feu arrière, mais il faut au moins un multimètre !

Cdt
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
765
Bonjour C3, au post de gt.55 je rajouterai ; Contrôler les connecteurs électriques des feux arrières, vos "pannes" peuvent provenir d'un défaut de masse (connecteur de feu brulé)