Question état d'embrayage

Signaler
Messages postés
6
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
28 août 2021
-
Messages postés
6
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
28 août 2021
-

Bonjour,

Je vous résume rapidement ma situation. Début d'année, ma voiture décide de ne plus embrayer. J'appuie sur la pédale, aucune sensation, plus possible de passer une vitesse. J'emmène ma voiture au garage, on me parle de changer l'embrayage (60.000km...) soit, on me le change, je récupère la voiture dans un état lamentable, le point de patinage au fond de la pédale, impossible de passer une vitesse une fois sur deux, l'embrayage patine...

Je retourne le voir, deux trois "réglages", bon c'est moins pire qu'avant, mais il y a toujours un problème. Je roule un peu avec (2000km) ça ne va toujours pas, les même symptômes précédemment cités sont toujours présent. Je retourne au garage, on m'assure que tout a bien été monté, qu'il n'y a pas d'erreur, on me change le câble d'embrayage (l'ancien était niquel selon le garagiste mais bon soit..) Bref, toujours aucun changement.

Début Juin, la voiture lâche, la même chose qu'au début. Je l'emmène dans un autre garage. Résultat des courses, l'embrayage est mort (il a 5000km), rempli d'huile, pas de fuite. La fourchette est cassé, ainsi que la bague (je n'ai pas les termes techniques désolé), l'embrayage a été changé sans démonté l'échappement, j'ai donc un boulon qui est cassé et à remplacer. Le garage me dit que le premier garage est fautif, qu'il a mal remonté l'ensemble (et démonter) qu'il a beaucoup trop de graisse.

Je ne m'en sors plus avec cette histoire, j'aimerais avoir votre avis sur les photos que je joins, j'ai entouré les défauts signalé par le garagiste.

Malheureusement étant étudiant avec pas beaucoup de sous, j'ai payé le premier garage au black (oui je sais), j'ai payé 520 euros, prix de la pièce compris (embrayage à 250 euros).

Voiture Nissan Pixo, 68ch, 2009, essence.
A voir également:

3 réponses

Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
765
Bonjour, la "bague" ronde ( photo 4) s'appelle > la butée d'embrayage et elle est bien endommagé.
La fourchette est la pièce qui pousse la butée sur le mécanisme d'embrayage (photo 3)

Lorsque l'on achète un embrayage la butée n'est pas forcement livré avec et la fourchette jamais.

Toutes les pièces sont effectivement sales (graisse) et il peut y avoir une explication, la butée c'est comme un roulement à bille étanche qui contient de la graisse, sur la photo de la butée on voit que le corps intérieur est fissuré, la graisse est donc sortie de la butée et a souillé le mécanisme d'embrayage.
Si le premier garage à simplement changer le kit embrayage sans changé la butée, sans même l'avoir contrôlé ou contrôlé la fourchette, la butée et ou fourchette était peut-être déjà à l'origine du premier problème (point de patinage au fond de la pédale ) et cela explique qu'après avoir récupéré la voiture des problèmes d'embrayage sont revenus.



Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
765
Re, je viens de constater quelque chose sur la photo 1, la cloche d'embrayage est endommagé



C'est à cette endroit que se loge la butée d'embrayage, je comprend mieux la fissure de la butée d'embrayage.
Mystère sur le pourquoi comment cela est arrivé> mauvais montage? > possible
..
Messages postés
6
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
28 août 2021

Bonsoir,

Merci à vous pour votre super réponse bien précise.
La butée a dû (normalement...) être changé.

Je souhaite vraiment être objectif et ne pas être de mauvaise foi. Comme je n'ai que les connaissances de base en mécanique, je ne veux pas faire de conclusion de moi même sur la base de mes connaissances et de mes suppositions.

Selon vous, au vu des photos et de mes explications, le garage est il fautif ? Ou du moins, a t-il une part de responsabilités ?
J'ai signalé plusieurs fois au mécanicien que la voiture avait encore des problèmes après la "réparation" et rien n'a été fait de sa part puisque selon lui "tout était bien monté et la voiture roule". On peut conclure que finalement, il y a eu un mauvais montage ?

Merci beaucoup
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
765
Re, malheureusement vous n'avez aucun recours vers le garage /la personne qui a fait la première intervention puisque vous avez indiqué l'avoir fait sans facture.
Le garage peut être fautif si par exemple la butée n'était pas adapté à votre voiture (erreur de pièce) ou que le montage à été forcé (casse de la cloche d'embrayage) ou manque d'attention (cloque d'embrayage déjà endommagé et non diagnostiqué).
Votre embrayage d'origine a cassé à 60 000 c'est extrêmement tôt dans le cadre d'une utilisation normal du véhicule.


A quoi bon de savoir si la première intervention a été mal faite > le résultat est le même...
Messages postés
6
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
28 août 2021

Bonjour,

Je comprends, merci beaucoup pour vos messages et vos explications