Panne électrique sur Mercedes A 180

Bertrandcastres
Messages postés
195
Date d'inscription
lundi 20 avril 2015
Statut
Membre
Dernière intervention
16 juin 2022
- 25 août 2021 à 22:26
fred.ml
Messages postés
14644
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
9 août 2022
- 26 août 2021 à 12:34
Bonjour,

Je possède une A 180 de 2011 qui a un peu plus de 100 000 kms.
Dernièrement, ne pouvant plus démarrer, j'ai fait appel à un copain qui a rechargé la batterie (câbles de batterie trop courts).
Celle-ci d'ailleurs n'était pas déchargée.
Depuis qu'elle a été remontée (juste les cosses pour le moment), impossible de démarrer.
Les voyants de tableau de bord ne s'allument plus ou clignotent rapidement jusqu'à s'éteindre.
L'ouverture/fermeture des portes par la télécommande de la clé fonctionne encore mais les rétroviseurs ne rentrent plus.
C'est la première fois que j'ai une panne assez sérieuse, c'est une très bonne petite voiture.
Merci d'avance à qui saura m'aider.

1 réponse

fred.ml
Messages postés
14644
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
9 août 2022
927
26 août 2021 à 12:34
Bonjour Bertrandcastres, êtes-vous certain que votre batterie n'est pas HS?
>les voyants du tableau de bord qui s'allument/clignotent est le signe d'une batterie HS.
Avec un multimètre prenez la tension de la batterie (contact coupé) > elle doit afficher entre 12.5 et 12.8, et demandez à une personne de mettre le contact et de tenter de démarrer, voyez si la tension de la batterie s'effondre sous les 12 volts.




1