Škoda Octavia III Combi 5E : Problème moteur / Tuyau coupé

Signaler
Messages postés
3
Date d'inscription
lundi 23 août 2021
Statut
Membre
Dernière intervention
24 août 2021
-
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour,

J'ai constamment ces deux indicateurs allumés avec le moteur qui se met en sécurité / mode dégradé.



Le concessionaire me dit que la voiture doit passer en diagnostic pour repérer la source.

Je ne suis pas expert mais en ouvrant mon capot je remarque qu'une conduite est sectionnée.

Pouvez-vous m'aider à identifier cette pièce & son but et me dire si cela peut être la source de ma panne ?

Si oui, est-ce quelque chose que je peux réparer seul ?



Gros plan :



Merci pour vos infos.

PS : Véhicule SKODA OCTAVIA III Combi (5E5, 5E6) - 1.6 TDI / 85.000 km environ

2 réponses

Messages postés
3
Date d'inscription
lundi 23 août 2021
Statut
Membre
Dernière intervention
24 août 2021

Après recherches, il s'agit du flexible de dépression du filtre à air.

Messages postés
3
Date d'inscription
lundi 23 août 2021
Statut
Membre
Dernière intervention
24 août 2021

Les questions subsidiaires sont : 
- puis-je le remplacer moi-même ? (la pièce se trouve facilement sur le net)

- quel risque à continuer à rouler avec la voiture en l'état ?
Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
4 305 >
Messages postés
3
Date d'inscription
lundi 23 août 2021
Statut
Membre
Dernière intervention
24 août 2021

La rupture du tuyau est PROBABLEMENT à l'origine du problème,le remplacement ne présente aucune difficulté particulière,pour me trouver,Skoda ou casse
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
765
Bonjour lutch83, il semblerait qu'un rongeur soit parti avec le bout du tuyau manquant, remplacez le et vérifiez aussi tous les autres tuyaux > il est bien possible que le rongeur a attaquer d'autres tuyaux.

Sur les voitures du groupe VW l'allumage du voyant de préchauffage peut indiquer un problème sur l'antipollution, le voyant moteur indique un disfonctionnement des performances du moteur. Comme les deux voyant s'allument et s'éteignent en même temps et que vous avez un tuyau "attaqué" il y a de bonnes chances que tout soit lié.