Démarrage difficile avec FORD Focus II

[Résolu]
Signaler
Messages postés
1
Date d'inscription
vendredi 13 août 2021
Statut
Membre
Dernière intervention
13 août 2021
-
 mayapour2 -
Bonjour,

Si quelqu'un a rencontré la même panne aléatoire que moi et a trouvé la solution wink HELP svp !

FORD Focus II Hatchback Phase 2 1.8 TDCi 115 cv

1ere MEC : 07/03/2008

03/01/2017 : Achat au Garage - 158 587 km
25/02/2020 : Vidange / 2 pneus avant / Filtre à huile
05/05/2020 : Volant moteur / Kit d'embrayage / Huile boite de vitesse / Boite fusible / Filtre habitacle / Filtre à carburant

30/05/2020 : Première fois que j'ai eu le souci de démarrage aléatoire ...puis plus pendant des semaines, puis de temps en temps...

09/07/2020 : Amortisseurs D/R / Ensemble jambe de force, fixations, ressorts, roues, bielles extérieurs / Thermostat D/R + joint d'étanchéité
21/10/2020 : Batterie
09/01/2021 : 2 pneus arrières
09/06/2021 : Fil de bougies de préchauffage
15/07/2021 : Régulateur de pression

Elle démarre bien, monte en puissance puis au bout de quelques secondes (4-10 sec), elle cale ... aucun voyant allumé.
Je dois attendre 10 / 20/ 30 ou 40mn et au bout de 2 à 4 tentatives elle démarre pour de bon.
Une fois qu'elle démarre pour de bon, je peux couper le moteur et redémarrer sans soucis.
Le souci est aléatoire ... donc parfois tous les jours, parfois pas de soucis pendant une semaine ...

Le garage ne trouve aucune anomalies à la valise et n'arrive pas à savoir d'où ça vient...
Même phénomène avec les deux clés.
Même phénomène par temps froid, par temps chaud, à plat, en inclinaison ....
Le moteur vibre de temps en temps à l'arrêt.
En revanche, le moteur ne ralentis pas seul une fois le démarrage pour de bon et ne perd pas en puissance.

Merci, je suis désespérée ...

Cordialement,

Mc

2 réponses

Bonjour,

Il s'agissait d'une prise d'air dans l'alimentation du gasoil. Il a posé un clapet anti-retour et c'est réglé.

Encore merci de votre aide et vos conseils !

Cdt
Messages postés
385
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
16 septembre 2021
82
Bonsoir.

Dans l' ordre :

Avant les soucis de démarrage et de calage :

Branchez l' outil Diag via l' OBD et contrôlez 1) la tension batterie (avant démarrage" contact mis" puis lors du démarrage) , 2) le régime moteur, 3) la pression rail, 4) le débit injecteurs ,5) la synchro AAC/PMH, 6) la température LDR , 7) la pression de Sural .

Ensuite faire un contrôle paramètres en temps réel (outil branché en roulant
"moteur chaud de préférence") , en mesures :
1) tension batterie , 2) régime moteur, 3) pression rail , 4) le débit injecteurs,
5) la synchro AAC/PMH, 6) la température LDR , 7) la pression de Sural ,8) le
débitmètre d' air .

Enfin, lors de l' avarie à l' outil, contrôlez : tension batterie (au démarrage),
le régime moteur, la pression rail, le débit injecteurs (si possible dès démarrage) , la synchro AAC/PMH,
la température LDR, le débitmètre d' air (la valeur doit bouger entre valeur réelle et consigne) et l' état
de l' IMMO.

Côté recirculation des gaz tout est OK ?

Mettez une capture des valeurs relevées à chaque phases ici .