Clio 1 essence, broute au démarrage et cale

Signaler
-
 CharliJ -
Bonjour,

Ce matin m'a voiture ne démarre plus. J'ai pleins de choses à vérifier mais je ne sais pas par quoi commencer. Je vous décris tout ca :

J'ai changé les bougies il y a un mois car elle ne démarrait plus. Ca a réglé le problème.

Depuis plusieurs semaines ma clio a dès ratés lorsque je suis en sous régime mais jusque là ca ne pose pas trop de soucis.

Au fur et à mesure du temps, elle broute de plus en plus au démarrage et je suis obligé de pomper pour la faire démarrer.

Avant hier, je nettoie les cosses des bougies et cela améliore considérablement le démarrage.

Hier je roule sans problème de démarrage pendant deux fois 1h.

Ce matin impossible de démarrer même en pompant et/ou câblant la batterie.
La bougie la plus à gauche dans le sens de marche du véhicule a de l'huile à sa base. Je nettoie du mieux que je peux sans démonte bougie (je ne suis pas chez moi). Je redémarre de nouveau en broutant fort mais pour caler immédiatement et pomper ni change rien.

Pour l'huile sur la bougie, le joint moteur doit être foutu, je vois de l'huile à la base du joint sur la partie gauche du moteur. C'est compliqué à changer ? Comment je récupère les références de ce joint ?

Pour le démarrage et le calage, des idées de par quoi commencer ?
Changer les filtres ? (air, essence, huile)
Vidange complète ?
Changer les câbles bougies ?
Tête de delco ?

Merci pour vos conseils!

1 réponse

Messages postés
28053
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 septembre 2021
4 291
Bjr,il faut contrôler votre bobine et les fils dans un premier temps
Effectivement, le câbles bobine/tete d’allumage est clairement mort. On va changer ca et voir ce que ca donne.
Merci !