Problème 207

Melanie.62 - 31 juil. 2021 à 19:24
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 - 1 août 2021 à 10:45
Bonjour,

Je suis nouvelle sur ce forum, j’ai un gros problème j’aimerai savoir si quelqu’un a déjà eu le tour.

J’ai une 207 1.6Hdi, j’ai été remettre du gasoil(j’étais à la moitié et non en réserve) et d’un coup elle n’a plus demandé et fessait des petit tip tip tip quand j’essaye de démarrer.
Ensuite système anti pollution, impossible de l’a démarrer sans la pousser, et en roulant « circuit électrique défaillant » « système abs défaillant » à chaque fois que je ralenti.
Le voyant moteur clignote

Le bsm a été changé y a + de 6 mois et d’autre capteur

Si quelqu’un a déjà eu le tour ou m’éclairer un peu ça serait super gentille ????

1 réponse

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 601
31 juil. 2021 à 19:32
Bjr, batterie et/ou alternateur à contrôler dans un premier temps
1
D’accord je regarde demain merci
0
J’ai regardé la batterie est morte et là je regarde si c’est alternateur aussi ou pas merci de votre réponse

Savez vous si l’alternateur d’une C4 coupe 1.6 110cv et une 207 1.6 sont les mêmes ?
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 601 > Melanie.62
1 août 2021 à 10:45
Si c'est le même moteur oui bien sur
0