Moteur Audi a3

Signaler
-
 Romain -
Bonjour, j’ai eux un problème moteur sur mon Audi a3 2.0 150ch de 2013.
J’ai changer le turbo et refais la segmentation dans un garage et la pompe d’huile moteur a lâcher après 1500km une fois les réparations faites.
Mon véhicule a 126000km. Je trouve ça bizarre que tous sa arrive et le garage me dit vue que le pompe d’huile est HS le moteur lui aussi est devenu HS. Sachant que les réparations moteur on étais faite avant que sa casse. Qu’en pensez vous ? Que dois-je faire ?
Merci à vous pour vos réponses.
Cordialement
Romain.

2 réponses

Messages postés
11
Date d'inscription
samedi 10 juillet 2021
Statut
Membre
Dernière intervention
12 juillet 2021
5
Bonsoir, juste une question quel était le problème du véhicule avant les réparations ?
Bonjour c’était la segmentation
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368
Bjr,que trouvez vous bizarre dans cette histoire ?
Que la segmentation lache ainsi que le turbo que je répare tous sa et que la pompe lache car le garagiste ne l’a pas vérifié. Avec pas beaucoup de km. Et que maintenant si le moteur n’as pas été huile il risque d’être de nouveau HS
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368 > Romain
Bah ces moteurs sont des bêtes à chagrin...il n'y a rien d'exceptionnel
>
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021

D’accord je ne savais pas donc dans tous les cas un changement de moteur et de pompe à huile est obligatoire pour qu’elle roule de nouveau ?
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368 > Romain
C'est mieux oui si la pompe est morte,après attention,pompe à huile HS ne veut pas dire moteur HS à tous les coups
>
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021

Le voyant d’huile c’est allumer et la voiture a caler et impossible de la rallumer mais tous est neuf au niveau du moteur cela vous semble possible que sa ait un impact sur le moteur malgré la distribution et segmentation et le changement du turbo ?