C3 qui ne demarre plus depuis changement des filtres

Signaler
Messages postés
2
Date d'inscription
dimanche 30 mai 2021
Statut
Membre
Dernière intervention
1 juin 2021
-
Messages postés
28129
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 octobre 2021
-
bonjour,

je suis propriétaire d'une c3 année 2005. Elle roulait parfaitement et démarrait au quart de tour.

Depuis que j'ai fait la vidange et que j'ai changé les filtres à gasoil, air et huile ma C3 ne veut plus démarrer. Lorsque je tapote avec la causse le plus de la batterie les phare s'allument et s'éteignent et les essuies glace balaie une fois puis ne veulent plus bouger. De quoi cela peut-il venir s'il vous plaît ?

J'ai essayé de démarrer avec une autre batterie toujours pareille. La valise diagnostique que l'on m'a prêtée n'indique aucune erreur.

merci d'avance à toute personne qui pourra m'apporter son aide.

2 réponses

Messages postés
28129
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 octobre 2021
4 380
Bjr, contrôlez déjà votre batterie.
Messages postés
2
Date d'inscription
dimanche 30 mai 2021
Statut
Membre
Dernière intervention
1 juin 2021

bsr,

oui j'ai contrôlé ma batterie, j'ai même essayé avec une autre batterie, j'ai essayé avec des cosses et une autre voiture mais en vain. Le contacte s'enclenche, elle frais le bruit de démarrage habituel mais des qu'on lâche la clé la voiture s'éteint.

merci pour votre réponse quand même
Messages postés
28129
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 octobre 2021
4 380
Contrôlez votre installation du filtre a gasoil...