Injection defaillantes

Signaler
-
Messages postés
389
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
19 septembre 2021
-
Bonjour j'ai une Mégane 2 cc 1.9dci et j'ai le voyant stop qui apparaît avec le message "infections défaillantes". Elle demarre normalement. La pompe a gasoil a été changer et le réservoir a été nettoyer a fond tout re marchais correctement mais quelque jours après ça a recommence.

4 réponses

Messages postés
5093
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
27 septembre 2021
1 255
Bonjour

faites vérifier les bougies de préchauffage
Merci de votre réponse mais je pense que si ca venait des bougies la voiture aurait du mal a démarrer or la aucun problème de ce coté?
Merci encore
Messages postés
5093
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
27 septembre 2021
1 255
il suffit d'une bougie défaillante et çà indique ce message
ce qui n'empêche pas la voiture de démarrer normalement
Messages postés
28073
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 septembre 2021
4 310
Bjr,quel est le code défaut ?
Messages postés
389
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
19 septembre 2021
83
@ Alexia.

Bonsoir, vu ce que vous indiquez, vous avez le circuit pollué (limaillé) ...

Faites dans un premier temps 2 contrôles :

La mesure des débits d' injecteurs
Les retours de ces derniers à l' aide de fioles .

Revenez ici avec vos valeurs.