Injection defaillantes

Alexia - 25 mai 2021 à 07:23
mimi69780
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
- 25 mai 2021 à 21:00
Bonjour j'ai une Mégane 2 cc 1.9dci et j'ai le voyant stop qui apparaît avec le message "infections défaillantes". Elle demarre normalement. La pompe a gasoil a été changer et le réservoir a été nettoyer a fond tout re marchais correctement mais quelque jours après ça a recommence.

4 réponses

renard31
Messages postés
5486
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 mai 2022
1 457
25 mai 2021 à 16:57
Bonjour

faites vérifier les bougies de préchauffage
0
Merci de votre réponse mais je pense que si ca venait des bougies la voiture aurait du mal a démarrer or la aucun problème de ce coté?
Merci encore
0
renard31
Messages postés
5486
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 mai 2022
1 457
25 mai 2021 à 20:32
il suffit d'une bougie défaillante et çà indique ce message
ce qui n'empêche pas la voiture de démarrer normalement
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572
25 mai 2021 à 19:09
Bjr,quel est le code défaut ?
0
mimi69780
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
95
25 mai 2021 à 21:00
@ Alexia.

Bonsoir, vu ce que vous indiquez, vous avez le circuit pollué (limaillé) ...

Faites dans un premier temps 2 contrôles :

La mesure des débits d' injecteurs
Les retours de ces derniers à l' aide de fioles .

Revenez ici avec vos valeurs.
0