Probleme demarrage xsara. Picasso 1l6 hdi

Signaler
-
 Flavien -
Bonjour, je vien vers vous pour un probleme sur un picasso 1l6 hdi il ma affiche probleme charge batterie cest coupe a un stop et il y a eu une fume blanche sous le capot et ne demarre plus apres.
Jai donc mis des pince il a démarré avec du mal jai verifier avec un multimetre jai 14.5 moteur en marche jai donc conclu a la batterie hs.
Jai change celle ci et au demarage il ma fait la meme chose comme si il y avais plus de batterie au deuxième coup il a démarré je les laisse tourne un peu et quand je les eteint il a refait pareil. Le demareur est deja un peux fatigué depuis un certain temp donc est ce que celui ci peux me vide la batterie en peu de temp je vous en remercie davance

1 réponse

Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021
4 022
Bjr, pourquoi conclure à une batterie avec une tension de 14.5v?
Car meme si lalternateur recharge la batterie sii celle si est en court circuit cest fini pour elle
Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021
4 022 > Flavien
Ça d'accord mais vous n'avez pas pris la tension de celle ci apparemment.
>
Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021

Non je nest pas pris la tension jai un simple multimetre
Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021
4 022 > Flavien
Et ?vous l'avez bien fait pour l'alternateur !
>
Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021

Effectivement je prendrais la tension de la batterie demain si jai le temp