Ford Fiesta 2006 : Voyant rouge d'huile + Moteur ne s'allume pas

Izaaac42 - 25 avril 2021 à 13:02
renard31
Messages postés
5558
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
- 25 avril 2021 à 16:39
Bonjour à tous,

Après un stationnement en garage de 2 semaines sans avoir été lancé,

- à la mise du contact aucun soucis (les aiguilles bougent / les lumières s'allument/ les voyants s'allument tous comme d'habitude )

- Impossible de lancer le moteur cependant : Le voyant rouge d'huile moteur s'allume + le moteur fait un bruit inhabituelle genre tac tac tac tac.. qui s'arrete des que j'arrête de tourner la clef

- Aucun soucis notable avant cela + Dernière vidange il a un un peu plus d'un an / 30 000km

Difficile d'emmener la voiture au garage vu qu'elle ne démarre pas,et sa côte argus à 2000€ me pousse à réfléchir avant de me lancer dans de grosses réparations

Merci à tous pour vos réponses
Passez une bonne journée

2 réponses

fred.ml
Messages postés
14589
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909
Modifié le 25 avril 2021 à 13:48
Bonjour, le tac tac tac ne serait-il pas est le bruit du démarreur?
Vérifiez la tension de la batterie (>Batterie déchargée /HS)


0
renard31
Messages postés
5558
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 484
25 avril 2021 à 16:39
Bonjour

le tactactac c'est certainement le solénoïde du démarreur
quand à la vidange 30 000 kms sans vidanger autant dire que vous martyrisez cette "" pauvre fiesta ""
0