Défaut coupe circuit électrique

Kevin01 - 20 avril 2021 à 11:07
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
- 21 avril 2021 à 19:22
Bonjour,
Je viens récemment d’acquérir une c4 1,6 hdi de 2013. Mais le lendemain en voulant la démarrer et bah batterie HS, pour être sur ( éviter un vice caché) j’ai pris la batterie de ma deuxième voiture (clio 3) et elle a redémarré donc j’ai ensuite acheté une batterie neuve spécifique à la c4 (x2 start ans stop) et je suis allé ensuite à feu vert pour qu’il m’enlève le défaut batterie a la valise sauf que celui ci ne s’enlève pas. En poussant un peu plus le défaut c’est « défaut réseaux cam »
J’ai de nouveau rendez a feu vert pour qu’il y est un diag plus poussé.
Avez vous une solution ?
Bien cordialement

1 réponse

fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909
20 avril 2021 à 12:50
Bonjour Kevin01, par "défaut de batterie" vous voulez dire que le voyant de batterie reste allumé au tableau de bord lorsque le moteur tourne?

0
Nan nan juste le voyant service
Quand je démarre le véhicule j’ai le message défaut coupe circuit et quand je vais dans l’ordinateur de bord journal des alertes défaut batterie
Mais à feu vert dans leur banque de donné le défaut n’est pas connu donc ils me font revenir demain pour un diag plus poussée
Cordialement
0
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909 > Kevin01
20 avril 2021 à 18:31
Re, le coupe circuit est la pièce électrique à proximité de la batterie >suivez le gros câble + de la borne de la batterie / le câble + est fixé sur le coup circuit , il y a aussi un autre gros câble et un connecteur (avec plusieurs fils) vérifiez que tout est en place et correctement branché.
0
Kevin01 > fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022

20 avril 2021 à 19:32
Merci beaucoup pour les réponses je m’en occupe demain et je vous fais un retour
Bonne soirée :)
0
Kevin01 > fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022

21 avril 2021 à 14:56
Bonjour,
Effectivement c’était une prise de débranché donc voilà
Encore merci beaucoup votre commentaire à aider les gars de feu vert mdr
Cordialement !!!
0
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909 > Kevin01
21 avril 2021 à 19:22
Re, la prise ne s'est pas débranché toute seule, qui a changé la batterie ... ha bin c'est vous lol
Bon l'essentiel est que tout est reglé..
0