Problème soudain de démarrage Citroën c5 2 l hdi 110 année 2001

Signaler
-
Messages postés
5029
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 mai 2021
-
Bonjour,
Je poste ici la question en espérant que vous pourrez m'aider car cela fait plus de 15 jours que je suis bloquer à chercher ce problème.
Après un démarrage normal le matin et 1 klm effectué pour aller au supermarché, en revenant quelques minutes plus tard. Ma voiture à refuser de démarrer. Je l'est alors tracter, elle n'a pas voulu démarrer en la tirant. En arrivant chez moi avec un collègue, il a mis du start pilote pendant que j'actionner le demareur, celle ci à alors démarrer avec du mal. Après cela elle a redémarrer comme ci de rien était plusieures foies. Le lendemain à froid demarage sans soucis, une vingtaine de klms, un arrêt et rebelote, plus rien. Et depuis après avoir rester plusieures choses, rien y fait, elle ne veut rien savoir. Je suis perdu, es ce que vous seriez d'où peut provenir cette panne svp ? Merci

2 réponses

Messages postés
27729
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
10 mai 2021
3 909
Bjr,ne démarre pas COMMENT ?
Messages postés
3
Date d'inscription
dimanche 11 avril 2021
Statut
Membre
Dernière intervention
11 avril 2021

Bonjour, le moteur tourne avec le démarreur, mais rien ne se passe, des foies, on a l'impression qu'elle veut partir mais non. J'ai déjà tester, le pmh,celui ci est a 400 ohms,comme marquer dans la revue technique,j'ai tester un autre boîtier bsm, autre capteur de pression rail,verifier et nettoyer le capteur arbre à cam,vérifier si le gasoil arrivé, mais toujours le même problème.
Ps: je précise que ceci se produit avec n'importe qu'elle batterie, même une de camion neuve, donc la tension de la batterie est correcte.
Messages postés
5029
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 mai 2021
1 119
Bonjour

et la pompe de gavage ?? elle fonctionne correctement
Messages postés
3
Date d'inscription
dimanche 11 avril 2021
Statut
Membre
Dernière intervention
11 avril 2021

Bonjour, oui, ou du moins elle a l'air, malgré un shint déjà effectué que j'ai remarquer après l'achat du véhicule, elle se met en route au contact, je l'est même mise en direct pour voir, mais cela ne change rien.
Messages postés
5029
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 mai 2021
1 119 >
Messages postés
3
Date d'inscription
dimanche 11 avril 2021
Statut
Membre
Dernière intervention
11 avril 2021

avez-vous pensé à vérifier si le débit est correct ???