Problème Liquide de refroidissement sur Citroën C4

Touati - 27 mars 2021 à 14:34
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 - 27 mars 2021 à 15:34
Bonjour,
Je possède une Citroën C4 essence année 2013 elle roule très bien mais ces derniers temps mon témoin orange SERVICE s’est allumé et donc j’ouvre le capot pour vérifier j’ai constaté que le réservoir du liquide de refroidissement est complètement vide!
J’ai donc rajouter du liquide et j’ai roulé quelques jours ensuite j’ai revérifié j’ai constaté qu’il était encore une fois vide !
J’ai été voir un mécanicien après avoir vérifier il m’a dit qu il y’avait une fuite au niveau de THERMOSTAT il m’a conseillé de le changer puis j’ai suivi son conseil j’ai acheter un nouveau et il me l’a changé il aussi ajusté le liquide de refroidissement et il a purgé et après quelques jours j’ai remarqué que mon chauffage ne fonctionnait plus!(il souffle de l’air froid)et le problème du liquide est toujours le même !
Je dois à chaque fois rajouter du liquide et je vois aucune fuite ni par terre ni dans le circuit du système .voila pourquoi je vous écris je suis tombé sur votre site internet et j’ai pas hésité à partager mon problème avec vous :sur internet on parle de la pompe à eau.je vous remercie infiniment de prendre l’initiative de me répondre.
A voir également:

1 réponse

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593
27 mars 2021 à 15:34
Bjr,tout est possible, à distance via un forum comment voulez vous qu'on vous dise d'où ça vient ??
0