Nissan X-trail T30 QR20DE - Huile plus épaisse, compressions en baisse

Garkor323 - Modifié le 19 mars 2021 à 17:59
 Garkor323 - 21 mars 2021 à 12:18
Bonjour,

Voilà, j'ai un T30 2.0 i 140cv de 2003 et 178 000km. Mes cylindres 1,2 et 4 affichent environ 12 bars. Mais le 3, 9,5 bars. J'ai fait un petit test rapide en mettant un peu d'huile dans le cylindre et j'ai repris la compression du cylindre 3. Et magie, 12 bars.

La segmentation présente donc des faiblesses. Il n'y a pas de symptômes particuliers, si ce n'est le voyant moteur qui annonce un défaut d'allumage (Code P0300).

Du coup au vue de la valeur résiduel du véhicule et du coup d'un moteur, je me suis dit, autant emmener celui-là au bout, et faire un échange standard plus tard (selon la durée de vie que le moteur aura) puisqu'à l'heure actuel, en dehors de ces ratés d'allumage (quand je débranche la bobine le régime moteur change vraiment et le bougies sont neuves), rien à signaler. pas de fumé énorme au pot ni bleu, ni blanche, pas de mayonnaise et pour le moment pas de conso d'huile. Le cylindre numéro 3 doit donc être ni suffisamment bon pour être opérationnel à 100% ni suffisamment mort pour bruler autre chose que l'essence.

J'ai donc décidé pour faire remonter un peu ces compressions, de mettre de la 10w40 au lieu de la 5w30 préconisé, et là, tout mes cylindres ont perdu 1 bar de pression…

Alors que je pensais que monter en viscosité améliorerais l'étanchéité, cela semble la compromettre... Que ce passe-t-il ?

J'ai vraiment besoin d'aide...

Merci ! :-)

5 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
19 mars 2021 à 20:41
Bjr,niveau compression,il n'y a rien de scandaleux,passez en 5w40 et gérez ça comme ca
0