Problèmes de démarrage

perdita-4546 Messages postés 4 Date d'inscription samedi 6 février 2021 Statut Membre Dernière intervention 16 février 2021 - 6 févr. 2021 à 22:59
perdita-4546 Messages postés 4 Date d'inscription samedi 6 février 2021 Statut Membre Dernière intervention 16 février 2021 - 7 févr. 2021 à 12:12
Bonjour, j'ai une C3 essence de 7 ans, lorsque je fais tourner le moteur au démarreur le moteur ne démarre pas, et le voyant de batterie reste allumé, au test batterie, celle ci affiche 11, 8 volts, et en position démarrage, elle chute??? quelqu'un a t il une idée du problème????

4 réponses

Mecanman Messages postés 5 Date d'inscription samedi 6 février 2021 Statut Membre Dernière intervention 7 février 2021
7 févr. 2021 à 09:26
Bonjour ,votre batterie peut avoir le voltage mais pas forcément l ampérage dont elle as besoin ,est ce que c est une batterie sans entretien où au contraire vous pouvez réajuster le niveau d eau de la batterie?
0
perdita-4546 Messages postés 4 Date d'inscription samedi 6 février 2021 Statut Membre Dernière intervention 16 février 2021
7 févr. 2021 à 10:50
Bonjour, merci de votre réponse, mais la batterie est une batterie sans entretien, ce qui me surprend, c'est que le moteur tourne au démarreur normalement, mais ne démarre pas, et le voyant de la batterie au tableau de bord reste allumé, de plus au tableau de bord un voyant stop s'allume!!! est ce batterie?? bougies??? bonne journée.
0
snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 572
7 févr. 2021 à 11:36
Bjr,11.8v c'est une batterie à jeter....
0
perdita-4546 Messages postés 4 Date d'inscription samedi 6 février 2021 Statut Membre Dernière intervention 16 février 2021
7 févr. 2021 à 12:12
bjr !! merci pour la réponse ! je vais commencer par la changer et ensuite !! je croise les doigts !
0