Megane 3 Bose 130ch injection à contrôler

Signaler
-
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
6 février 2021
-
Bonjour à tous,

Je suis détentrice d’une megane 3 bose 1.9 130ch de 2011 pour 149kms.
Je rencontre un problème, le voyant injection à contrôler s’allume lorsque je dépasse les 120km/h et reste assez longtemps par la suite (peut durer quelques heures avec même lorsque j’éteins mon véhicule) puis le lendemain plus rien.

Pouvez-vous me donner vos diagnostics ?
Je viens d’effectuer une vidange je ne sais pas si ça à avoir quelque chose..

Je vous remercie à tous et à toutes,

3 réponses

Messages postés
27638
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 avril 2021
3 818
Bjr,dans un premier temps faire lire le défaut et le faire interpréter par quelqu'un de compétent (chose la plus dure).200 causes possibles !
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
6 février 2021

Bonsoir,

Oui je la fais passer demain à la valise, j’en dirais plus demain dans la journée !
Messages postés
4996
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
7 avril 2021
1 094 >
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
6 février 2021

bonjour

passer la valise chez Renault ; pas à la valise chinoise d'un ami

est-ce que le véhicule fonctionne normalement malgré ce voyant ?? c'est à dire pas d'à coups ?? pas de perte de puissance ??? accélère bien ??? pas de fumée à l'accélération ??
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
6 février 2021

Bonjour,

Alors je l’ai passé à la valise il m’a indiqué :

DTC0488 : position soupape de recyclage des gaz d’échappement / intermittent
DTC1525 : contacteur du régulateur de vitesse avec limiteur de vitesse variable : valeurs non plausibles / intermittent

A savoir qu’aujourdhui sur l’autoroute aucun soucis le voyant ne c’est pas allumé
En revanche, sur la route à 50km/h le voyant injection est apparu, je suis allé mettre l’essence plus de voyant.
Puis en reprenant l’autoroute injection à contrôler + antipollution à contrôler sont apparus.

Je ne constate aucune perte de puissance, ni fumée en revanche je la sens « lourde » mais rien à signaler.

Dans la semaine je vais l’emmener à Renault, en attendant des diagnostics ?

Je vous remercie !
Messages postés
4996
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
7 avril 2021
1 094
alors ; pour moi
vanne EGR à changer
bougies de préchauffage à changer
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
6 février 2021

Je vous remercie, je vous tiendrais au courant de la chose ! Une bonne fin de soirée à vous