Probleme feu stop

Clement.M17 Messages postés 4 Date d'inscription dimanche 31 janvier 2021 Statut Membre Dernière intervention 1 février 2021 - 31 janv. 2021 à 17:23
 Discus - 25 juil. 2021 à 22:40
Bonjour,

J'ai un petit problème sur ma bmw serie 1 e87. Lorsque que j'allume mes feu de position mes feu stop s'allume également. Les feu de position eux s'éclaire faiblement et les feu stop normalement. J'ai 4 volt entre alim feu de position et masse et 14 volt entre masse et alim feu stop. Je voudrais savoir pourquoi mes feux stop s'allume en allumant les feux de position.

Merci

6 réponses

labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526
31 janv. 2021 à 20:14
Bonjour
Mauvaise masse , vous devez , soit en refaire une , soit réparer celle existante
0
Clement.M17 Messages postés 4 Date d'inscription dimanche 31 janvier 2021 Statut Membre Dernière intervention 1 février 2021
Modifié le 31 janv. 2021 à 20:34
Bonjour, mes fils connecter a ma connectique des feux et propre, pas de défaut apparent etc.. idem pour les platines de feux. Si j'ai un problème de masse, cela voudrait dire que sur mes deux platines il y'aurais ce problème ? Un problème de masse sur une platine je veux bien y croire mes que cela apparaissent en même temps sur mes deux platines ça me paraît bizarre, non ?
0
majares Messages postés 4 Date d'inscription vendredi 15 janvier 2021 Statut Membre Dernière intervention 15 mars 2021
1 févr. 2021 à 13:11
Vérifiez toutes les ampoules et assurez-vous que personne n'a mis une ampoule à simple contact dans une douille à double contact. Retirez les ampoules une à la fois pour voir si le problème disparaît, il peut s'agir d'un court-circuit interne.
0
Clement.M17 Messages postés 4 Date d'inscription dimanche 31 janvier 2021 Statut Membre Dernière intervention 1 février 2021
1 févr. 2021 à 14:44
Oui j'ai verfiez toutes les ampoule déjà et celle que j'ai mis sont bonne ce sont des P21W.
0
snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 572
1 févr. 2021 à 16:18
Bjr,vous avez changé des ampoules avant ce problème ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526
1 févr. 2021 à 18:17
test a faire , mettez un fil sur la masse de la platine et l'autre bout sur une bonne masse métallique ,sa coûte rien d'essayer
0
A tu trouver d ou venai ton souci j ai le même problème
0