C3 essence de l'année 2008

Amandine - 31 janv. 2021 à 13:24
renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 - 31 janv. 2021 à 18:39
Bonjour, après 1h de bouchon, 300m parcourus en 1h, j'ai fait 25minutes de route pour rentrer chez moi. Arrivé chez moi j'ai eu le voyant rouge du liquide de refroidissement qui s'est allumé. Et ventilateur refroidissement moteur qui as tourné pendant bien 5minutes même contact éteind. Aujourd'hui, j'ai vérifié le niveau de liquide se refroidissement qui n'as pas bougé et qui est toujours au max. Je lai donc fait rouler pour la faire chauffer. Au bout de 1h, le ventilateur de refroidissement se met en route mais seulement 17 secondes. Est ce normal ? Devrait-il tourner plus longtemps ? Sachant que je ne connais pas la température tu moteur car je n'ai pas la jauge sur mon tableau de bord.
Merci par avance pour votre aide.

2 réponses

Icare95 Messages postés 30651 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 27 novembre 2022 600
31 janv. 2021 à 17:23
Bjr, je suppose que le ventilo tourne tant que la température est élevée (sauf pb sur le calorstat) mais il faudrait jeter un oeil sur le circuit de refroidissement ..17sec ou 28 la n est pas le pb !!
0
renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 1 541
31 janv. 2021 à 18:39
Bonjour

il serait peut être temps de faire une vidange du circuit de refroidissement et de vérifier le calorstat
0