Chevrolet Avéo, panne étrange...

ju56_7936 Messages postés 3 Date d'inscription samedi 23 janvier 2021 Statut Membre Dernière intervention 24 janvier 2021 - 23 janv. 2021 à 13:29
ju56_7936 Messages postés 3 Date d'inscription samedi 23 janvier 2021 Statut Membre Dernière intervention 24 janvier 2021 - 24 janv. 2021 à 13:29
Bonjour, alors qu'il n'y a pas d'incident au préalable mon moteur tremble dangereusement et ma voiture ne fait décélérer malgré mes coups d'accélérateur et mes changements de vitesse intempestifs c'est à dire que je rétrograde puis je pousse sur le champignon pour choper un peu de reprise, seule façon que j'ai trouvé pour que le moteur ne s'arrête pas évidemment ça fait un bruit d'enfer et le moteur finit par fumer, l'autre fois je me suis tapé une belle frayeur sur l'autoroute...

comme par miracle dès que le moteur est froid, elle repart comme en 40 comme si rien ne s'était passé...

le pire ce que c'est aléatoire, il peut très bien rien ne se passer pendant deux semaines

j'ai une conduite tout à fait normale, je conduis depuis bientôt 50 ans et j'ai conduit bon nombre de voiture différente et c'est bien la première fois que ça m'arrive

Bien entendu je suis allé voir le garage ou je l'ai acheté et ils n'ont trouvés aucune panne ni aucune anomalie

Pour info c'est une chevrolet avéo de 2012 d'occasion avec 30 000 kms au compteur environ, je l'ai acheté il y'a 3 mois

Merci d'avance

2 réponses

renard31 Messages postés 5677 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 5 décembre 2022 1 544
23 janv. 2021 à 20:19
Bonjour
il faut vérifier méticuleusement tout le circuit d'allumage
bougies ; fils de bougies ; bobines
et faire aussi vérifier la pompe à injection
1