Citroen c4 coupé essence 1.4l annee 2005

Signaler
-
 Dets -
Bonjour,
J'ai un souci sur ma citroen quand je roule au bout d'un moment voyant service qui sallume avec ecrit sur le tableau de bord defayance electrique et quand je coupe le contact et que je veux démarrer plus moyen le tableau de bord s'allume normalement sans voyant problème allumer je tourne la clé et aucun bruit si vous pouvais m'aider a trouver la solution je suis preneur au pince elle démarre pas non plus . En poussant elle démarre.

3 réponses

Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 170
Bonjour

soit batterie HS
soit démarreur HS
>
Messages postés
27833
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2021

Bonjour du nouveau j'ai passé la valise et sa me donne comme code erreur : P1694 donc j'ai chercher sa me note
-demarage et arrêt commande
-Court-circuit au plus
-intermittent

si quelqu'un peu me dire ou je doit regarder et faire pour la panne merci cordialement
>
Messages postés
6
Date d'inscription
mercredi 20 janvier 2021
Statut
Membre
Dernière intervention
20 janvier 2021

Bonjour du nouveau j'ai passé la valise et sa me donne comme code erreur : P1694 donc j'ai chercher sa me note
-demarage et arrêt commande
-Court-circuit plus
-intermittent

si quelqu'un peu me dire ou je doit regarder et faire pour la panne merci cordialement
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 170 > Dets...
soit démarreur HS
soit câbles ( ou masse ) du démarreur ( oxydation )
soir relais du démarreur
Messages postés
27833
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2021
4 047 > Dets...
Vous ne répondez pas aux questions.......
On ma parler de la boîte BSI
Messages postés
6
Date d'inscription
mercredi 20 janvier 2021
Statut
Membre
Dernière intervention
20 janvier 2021

Alors franchement je sais plus mais elle etai bonne sur et la voir ne s'arrête pas en roulant c'est une fois que je l'arrete qu'elle démarre plus. Si on la pousse elle redémarre directement j'ai un pote qui a tapé sur le démarreur elle a démarrer mais j'ai plus l'impression que cest une coïncidences malgré tout je vais passer la valise diag je verais bien
Messages postés
6
Date d'inscription
mercredi 20 janvier 2021
Statut
Membre
Dernière intervention
20 janvier 2021

Et la voiture ne s'arrête pas en roulant
Messages postés
27833
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2021
4 047
Prenez au moins la tension d'alternateur.....
Messages postés
6
Date d'inscription
mercredi 20 janvier 2021
Statut
Membre
Dernière intervention
20 janvier 2021

Dacore mais l'alternateur j'ai déjà eu souci sur une autre voiture et sa sa fait calé la voiture si soucis si je me trompe pas je vais voir ça quand même . Elle doit être a combien la tension?
La baterie si je me trompe pas je pense que cetai 12.6
Messages postés
27833
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2021
4 047
Au minimum 13.5
Messages postés
6
Date d'inscription
mercredi 20 janvier 2021
Statut
Membre
Dernière intervention
20 janvier 2021
>
Messages postés
27833
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2021

Merci je verifie dans les prochains jour je vous tiendrais informé un grand merci