Voiture ne démarre pas malgré une batterie à 94%

Signaler
-
Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 février 2021
-
Bonjour,
J'ai une skoda octavia de 2006 1.9tdi reprogrammer stage 1. Depui 1 mois a peu près avec ce temp froid ma voiture me fais des siennes. Elle ne veux pas démarrer 1 jour sur 2 je suis obligé de mzttre les pinces malgré une batterie neuve. Svp aider moi. On ma dit c lalternateur, le démarreur, la courroie..... je ne sais pas koi faire. Merci d'avance pour votre réponse.

3 réponses

Messages postés
27460
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 février 2021
311
Bjr, une batterie neuve ne veut pas dire qu elle est chargée et si l alternateur ne charge pas vous venez de vous payer une voiture "hybride" !!
Je les acheter il ya 1 ans la voiture. C la première fois ke sa me fait sa.
Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 février 2021
3 693
Bjr,94% ça ne veut rien dire.Prenez un multimètre
Cen faite je les acheter chez feu vert et quand sa a fait sa jai amener chez feu vert pour la faire vérifier et le gars ma di que la baterie était bonne, il a mi le multimètre et ma di ke c t bon
Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 février 2021
3 693 > Joy
Si feu vert savait ce qu'il raconte ça se saurait
Messages postés
4931
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
23 février 2021
1 034
Bonjour

peut être un problème d'alternateur ; à faire vérifier