Xsara VTS 110 chevaux essence

Blade1973 - 17 janv. 2021 à 22:14
 Blade1973 - 18 janv. 2021 à 21:45
Bonjour,
Mon problème c'est quand j'accélère la voiture ne prend pas c'est tours le voyant moteur est allumé mets la voiture démarre bien et mon compte tour au ralenti et instable la dernière fois j'ai nettoyé mon capteur PMH avance à la voiture de démarrer pas du tout la elle démarre au quart de tour mais j'ai toujours les mêmes symptômes pourriez-vous m'aider en sachant que ma bobine d'allumage est correct et que les/ bougies] fonctionnejuste que je trouve qu'il y a 2 étincelle qui sont bien bleu côté distribution et 2 et à celles qui sont limite bleu rouge de l'autre côté après je cherche
A voir également:

2 réponses

renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022 1 543
18 janv. 2021 à 00:57
Bonjour
soit un problème de bobine
soit problème de distributeur d'allumage
soit des fils de bougies poreux
2
Apparemment la bobine fonctionnaire bien j'ai de l'étincelle au 4 bougies d'allumage aujourd'hui j'ai nettoyé le capteur PMH et la voiture à redémarrer correctement mais j'ai toujours les mêmes problèmes la voiture a beaucoup de mal à prendre ses tours je sais qu'il y a un mois il a mis de l'essence suprême 98 et je crois que la voiture n'est pas habitué merci
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592 > Blade1973
18 janv. 2021 à 12:59
Et bien vous pensez mal
0
Blade1973 > snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022
18 janv. 2021 à 13:56
Bonjour merci encore éventuellement pourriez-vous plus m'en dire la dessus car un cesse tête merci encore
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592 > Blade1973
18 janv. 2021 à 18:13
Ce n'est pas parce que votre bobine fait des étincelles qu'elle est bonne
0
Blade1973 > snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022
18 janv. 2021 à 21:45
Bonsoir désolé je ne savais pas je pensais que quand on avait 4 étincelle aux bougies je pensais que la bobine était bonne alors là je flanche j'ai démonté le capteur PMH et la sonde lambda que je vais aller faire vérifier pour savoir si ils sont mortes ou pas après je vous remercie de prendre du temps pour me répondre mais c'est vrai que j'ai plus l'habitude sur des diesel la j'ai beau chercher j'ai un peu de mal je sais que la dernière fois elle ne démarrait pas du tout j'ai démonté le capteur PMH je l'ai bien nettoyer car il y avait beaucoup de merde dessus et la voiture à redémarrer normalement mets le moteur pour toujours comme une patate et quand j'accélère elle a du mal à monter en régime voilà ce que je peux dire merci à vous
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
17 janv. 2021 à 23:06
Bjr,"ma bobine est correcte" ....c'est à dire????
0
Merci pour votre réponse j'ai les étincelles au 4 bougie donc ce n'est pas ça problème de Bobine je pense
0
renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022 1 543 > Blade1973
18 janv. 2021 à 09:09
et le distributeur d'allumage ( tête d'allumeur ) ???
0
C'est une Sxara VTS 16,s injection en 1l6
0