Bruit moteur à l’accélération après vidange

Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021
- 7 janv. 2021 à 19:47
Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021
- 27 janv. 2021 à 16:04
Bonjour à tous !!

Je viens juste de faire la vidange de ma Toyota Avensis D4D (diesel de 2003) avec changement de filtre à huile chez un centre auto bien connu.

Dés le lendemain, j'ai remarqué un bruit anormal uniquement à l’accélération et à faible régime
(entre 1000/1400 T/M). Peu importe en quel vitesse je roule, le bruit est toujours au même régime.

Le bruit ressemble à un espèce de tremblement, comme un bruit de frottement.

J'ai aussi vu que l'huile utilisé était de la 10W40 alors que l'huile préconisé par le constructeur est du 5W40.

Si quelqu’un a une idée d'ou peut venir le problème, je suis preneur.

Merci

3 réponses

renard31
Messages postés
5544
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 juin 2022
1 484
8 janv. 2021 à 11:59
il serait utile de faire vérifier les injecteurs
ce moteur D4D a connu pléthore de défaillances d'injecteurs passés les 120 000 kms
1
snocky.
Messages postés
28351
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 juin 2022
4 553
8 janv. 2021 à 13:20
Il n'y a strictement aucune avarie d'injecteur connue sur le 1cdftv (115cv)des Avensis.Sur un 2ad je ne dis pas,mais ce n'est pas le cas ici
0
renard31
Messages postés
5544
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 juin 2022
1 484
7 janv. 2021 à 20:20
Bonjour

Si quelqu’un a une idée d'ou peut venir le problème, ; OUI refaire une vidange avec l'huile préconisée et un filtre à huile Toyota
0
Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021

7 janv. 2021 à 20:32
merci pour la réponse!! j 'avais déjà fait faire la vidange par ce centre auto il y a quelques années et l'huile utilisé était la même. A l'époque je n'avais eu aucun problème..
0
snocky.
Messages postés
28351
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 juin 2022
4 553 > Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021

7 janv. 2021 à 21:45
L'huile,bien que totalement inadaptée,ne cause pas ce bruit,bruit que personne n'entend ici.Par ailleurs, quelle idée d'aller dans ce genre d'enseigne"bien connue"!
0
Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021
> snocky.
Messages postés
28351
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 juin 2022

8 janv. 2021 à 10:20
Je me suis dit que pour une vidange, ils pouvaient pas trop se planter...
Je suis d'accord pour l'huile ca me parait improbable que ce soit la raison du bruit ...
0
snocky.
Messages postés
28351
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 juin 2022
4 553 > Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021

8 janv. 2021 à 13:22
Et bien non.Neanmoins ça ressemble plus à un cache mal remis qu'autre chose.Et remettre de la vraie huile ....
0
Charlie38-42
Messages postés
4
Date d'inscription
jeudi 7 janvier 2021
Statut
Membre
Dernière intervention
27 janvier 2021

27 janv. 2021 à 16:04
merci pour les réponses. Le bruit est toujours bien présent mais je ne constate aucun autres problèmes(A accélération, fumée...)
Ca a donc bien l'air d'être un problème de vibration, car des fixations des passages de roues sont endommagés....
0