Feux arrière clio 4

Signaler
-
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
-
Bonjour, j'ai une petite question pour ma clio 4 j'ai installé un attelage et depuis jais mon feux arrière gauche qui marche plus du tout j'ai tester la prise qui se branche sur le bloc du feux et j'ai du jus qui arrive bien à mon feux de stop feux de position et clignotant mais rien ne s'éclair et les fusibles sont impeccable si quelqu'un a une idée merci d'avance

1 réponse

Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
583
Bonjour, si le clignotant avant gauche et feu de veilleuse avant gauche fonctionnent il n'y a pas de raison à ce que le clignotant arrière gauche et veilleuse arrière gauche ne fonctionne pas.
Avez vous vérifiez que les ampoules sont bonnes?
Il n'est pas rare qu'après une manipulation d'un feu les ampoules grilles.
Si les ampoules sont bonnes vous avez peut-être un problème avec la masse du feu (fil rompu ou mauvaise connexion du connecteur).

J'ai changer les deux ampoules pour voir et sa n'a rien changer alors peut être la masse mais si le jus arrive bien normalement sa devrait marché. Es ce possible que le bloc du feux peux briller ou pas ?
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
583 > Mick
re, je ne comprends ce que vous voulez dire en écrivant "Es ce possible que le bloc du feux peux briller ou pas"
Un feu arrière c'est que du plastique.