Cliquetis moteur clio 4 Tce

[Résolu]
Signaler
Messages postés
7
Date d'inscription
samedi 2 janvier 2021
Statut
Membre
Dernière intervention
17 février 2021
-
Messages postés
1
Date d'inscription
dimanche 4 avril 2021
Statut
Membre
Dernière intervention
4 avril 2021
-
Bonjour à tous,



J'ai changé ce week end les bougies d'allumage de madame sur sa clio 4 0.9 Tce.

Voiture de 2014 et 40000 kms.

Au démarrage, j'entends ce bruit de cliquetis, et comme ce n'est pas ma voiture et qu'il est à peine perceptible capot fermé et inaudible dans l'habitacle, je ne sais pas depuis quand il dure...

Au connaisseurs ou propriétaires de ce moteur, pourriez vous me dire si ce bruit semble normal ?

Petite précision , la courroie d'accessoires est à faire ( 6 ans ), et pour la distribution il me semble que c'est une chaîne

Bruit moteur :
https://www.youtube.com/watch?v=Zye4lhBioKY&feature=youtu.be

Capot fermé :
https://www.youtube.com/watch?v=Q9l-CLD7ZCc&feature=youtu.be

Merci d'avance,

2 réponses

Messages postés
7
Date d'inscription
samedi 2 janvier 2021
Statut
Membre
Dernière intervention
17 février 2021
1
Finalement, un bruit d'injecteur, rien de grave, merci de ta réponse en tout cas.
Messages postés
1
Date d'inscription
dimanche 4 avril 2021
Statut
Membre
Dernière intervention
4 avril 2021

Bonjour est ce confirmé que c'est un bruit du système d injection?
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 198
Bonjour

ne serait-ce pas un bruit venant de la pompe à eau ???