Ma C2 ne démarre pas

Signaler
-
Messages postés
342
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
4 avril 2021
-
Bonjour,
J'ai eu un problème de joint de culasse j'ai dû démonter le moteur nettoyer changer les joints et là le moteur a été remonté il montre des signes de démarrage mais ne fais pas plus le moteur tourne mais il ne démarre pas pourquoi est-ce que c'est les bougies ou un autre problème pouvez-vous m'aider

2 réponses

Messages postés
27672
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 avril 2021
3 848
Bjr,si il démarrait avant avec les mêmes bougies,les 4 ne se sont pas suicidées pendant que vous faisiez la culasse.Votre distribution est mal calée ou vous avez oublié un capteur ou un tuyau qq part
J'ai revérifier tout est bien branché j'ai vérifié à deux fois ensuite on m'a appris que une diesel est capricieux elle démarre mais ne veut pas partir j'ai toujours pas résolu le problème faudrait-il que je fasse venir quelqu'un pour le diagnostic avec la balise?
Messages postés
27672
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 avril 2021
3 848 > Polo
A nouveau,si tout est bon ça doit fonctionner.....et a nouveau,si ça fonctionnait avant de deculasser,c'est que soit vous êtes décalé,soit vous avez oublié qq chose !
Messages postés
342
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
4 avril 2021
65
Bonjour monsieur.

Vous avez quelle motorisation ?
Messages postés
342
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
4 avril 2021
65 > Polo
Bonsoir monsieur.

La culasse a été éprouvée OUI/NON , par qui ?

Si cette dernière a été éprouvée, vous avez déposé injecteurs et bougies vous même
avant dépose de la culasse chez le rectifieur ?

Commencez par re contrôler l' étanchéité de tous les raccords des durites de carburants
(ils doivent tous être étanches), ensuite, à la valise, vérifiez si la synchronisation AC/PMH est bien
présente, si l' outil indique synchronisation ABSENTE ou synchronisation NON , revérifiez à nouveau
que les capteurs ne soient pas endommagés/ mal enfichés/ ou avec une rupture du faisceau voir
une souillure au niveau des fiches...

Ensuite, si tout est OK , amorcez le démarrage à l' aide de start pilot injecté directement via
l' arrivée d' air par petites pulvérisations pendant qu' une autre personne tente de démarrer en
ayant le pied légèrement en appui sur l' accélérateur.

Perso, je pense que le circuit carburant est blindé de bulles d' air...