Bobine d allumage qui casse plusieurs fois

Yann - 28 déc. 2020 à 17:23
 Yann - 29 déc. 2020 à 20:34
Bonjour, je possède une twingo 1 phase 2 1,2l 120 000 km. J avait le moteur qui tournais sur 3 cilyndres j ai vérifié les bougies et me sui aperçu que la porcelaine avait fondu je les ai donc changé toujours pareil j ai changé les 4 câbles tjr pareil j ai remplacé la bobine par une ngk et la nickel a part 1 petit raté et j me sui aperçu que quand je démarre même à froid le voyant de température s allume et s éteint puis ma nouvelle bobine est elle aussi devenue défectueuse je l ai changé et toujours le même problème et en plus parfois le moteur s arrête une fraction de seconde et repart de suite et j ai remarqué que mon indicateur kilométrage se remet à 0 celui ke l on peut réinitialiser à chaque plein si qqun a une piste svp

2 réponses

renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 485
28 déc. 2020 à 18:46
Bonjour

vérifiez avec un multimètre , la tension à la batterie lorsque le moteur tourne à environ 1500 / 1800 trs/mn
si la tension dépasse 14.5 V ; alors votre alternateur à un problème
0
Bonjour j ai testé et j ai un résultat de 14,42 v sa pourrait peut être venir du régulateur de tension ?
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 485 > Yann
29 déc. 2020 à 12:23
j ai un résultat de 14,42 v , constant ou oscillant entre 13 et 14.42 ???
0