Demarreur 1,4kw ou 1,7kw

Dreo - 26 déc. 2020 à 21:42
 Dreo - 27 déc. 2020 à 17:47
Bonsoir, j ai un souci avec mon picasso 2l HDI de 2002 263000km. Depuis quelques mois, mon picasso a du mal à démarrer.

Et avec le froid c est de pire en pire.

On m a changer les bougies de chauffe, le boîtier de pré chauffage, le démarreur, la batterie, le boîtier de filtre à gazoil, le filtre à gazoil et la pompe de gavage .

Elle a redémarrer. Pas au quart de tour mais bon elle démarrait. Jusqu'à ce matin, impossible de la mettre en route.

On m a dit que ça pourrait venir du démarreur pas assez puissant pour lancer le moteur au vu du nombre de km qu il a .

Pensez-vous que je doit mettre un démarreur d 1,7kw à la place de 1,4kw ?

3 réponses

Icare95 Messages postés 30654 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 28 novembre 2022 600
Modifié le 26 déc. 2020 à 22:55
Bjr, mis a part le fait qu on vous az changé la moitié de la voiture dont le démarreur dans ce cas le moteur tourne ou ne tourne pas ?? on ma changé, on m a dit ???
s il tourne ce n est pas un pb de démarreur ; s il ne tourne pas vérifiez la tension de la batterie ou rechargez la ?? sinon voir ailleurs

0
La batterie est chargé
0
Les pièces qui ont été changées avaient besoin d être changées. La voiture a 263000 bornes et je n ai pas les moyens d en racheter une.
Oui le démarreur a été changé, et oui on m a dit qu il se pourrait qu il ne soit pas assez puissant pour lancer le moteur. Et donc je voudrai avoir des avis par rapport à la puissance du démarreur.
Si je dois en mettre un à 1,7kw ?
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 593 > Dreo
27 déc. 2020 à 00:48
Bjr,donc il n'est pas assez puissant juste pour vous?
0
Dreo > snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022
27 déc. 2020 à 07:34
Pourquoi juste pour moi ? Snocky
0
renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022 1 543
27 déc. 2020 à 09:38
Bonjour

références de la batterie ??? ampérage ???
0
La batterie est bonne.
A savoir qu elle démarre quand on la pousse.
0
renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022 1 543 > Dreo
27 déc. 2020 à 15:39
La batterie est bonne. ; une batterie se contrôle avec un multimètre
en dessous de 12 V ; batterie HS ( moteur éteint ) et 14.3 V moteur allumé au régime de 1500 trs/mn
0
Dreo > renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022
27 déc. 2020 à 16:24
OK on testera. Tout a l heure elle a démarré avec les pinces
0
renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022 1 543 > Dreo
27 déc. 2020 à 17:00
références de la batterie ??? ampérage ??? ; on sait toujours pas !!!!
0
Dreo > renard31 Messages postés 5674 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 28 novembre 2022
27 déc. 2020 à 17:47
Je regarderai demain . La batterie est sous le siège donc l'accès est chiant. Demain j aurai plus de temps.
Mais merci
0
Icare95 Messages postés 30654 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 28 novembre 2022 600
Modifié le 27 déc. 2020 à 17:43
Re, si elle démarre avec des pinces ou quand on la pousse c est la batterie !! a 99%
et/ou sa charge ; ou les cosses oxydées, ou le cable de masse ??
0