Berlingot 1.9ld

Signaler
-
Messages postés
3
Date d'inscription
jeudi 24 décembre 2020
Statut
Membre
Dernière intervention
24 décembre 2020
-
Bonjour, j’ai un petit soucis avec mon berlingot 1.9ld il démarre nikel mes broute quand je roule normalement quand j’accélère sa ne le fait pas que quand je stagne il faut toujours le tenir accélérer pour ne pas que sa broute et quand broute il fume j’ai fait faire au garage la distribution et le filtre à gasoil
Merci de votre aide cordialement charles

2 réponses

Messages postés
27943
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 juillet 2021
4 136
Bjr,et c'est apparu suite à la distribution ?
Messages postés
3
Date d'inscription
jeudi 24 décembre 2020
Statut
Membre
Dernière intervention
24 décembre 2020

Bonjour oui ducoup je suis retourner au garage le voir et il m’a changer le filtre à gasoil et mi un produit pour les injecteur mes rien à changer
Messages postés
27943
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 juillet 2021
4 136 >
Messages postés
3
Date d'inscription
jeudi 24 décembre 2020
Statut
Membre
Dernière intervention
24 décembre 2020

Pompe mal calée
Messages postés
3
Date d'inscription
jeudi 24 décembre 2020
Statut
Membre
Dernière intervention
24 décembre 2020
>
Messages postés
27943
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 juillet 2021

D’accord merci à tousse
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 191
Bonjour

si c'est suite au changement de distribution ; alors il y a un mauvais calage
il faut retourner au garage et remise en état gratuitement
Messages postés
3
Date d'inscription
jeudi 24 décembre 2020
Statut
Membre
Dernière intervention
24 décembre 2020

Bonjour oui c’est suite au changement de la distribution