Défaut peinture ou adhésifs de protection

[Résolu]
Signaler
Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020
-
Messages postés
27953
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juillet 2021
-
Bonjour,



Je viens de rendre compte d'un truc curieux sur la carrosserie de l'Auris.

Il y a une bande adhésive a l'endroit de fermeture de la portière arrière passager.

Et en fait il y a aussi la même chose sur le pare-choc arrière, et sur le côté gauche ça se fond carrément dans le pare-choc.


Au début je me suis dis que c'était une bande de protection, mais j'ai pas l'impression, surtout sur le pare-choc.


Quelqu'un a une idée de ce que c'est ?





3 réponses

Messages postés
14139
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juillet 2021
715
Bonjour, sur le bas des l'ailes arrières prêts des portières arrières il s'agit effectivement d'autocollants transparents de protection "Pare-pierres", par contre sur le parechoc arrière il n'y a pas de protection, ce que vous voyez sont les empreintes du moule fabrication du parechoc arrière.

Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020

Bonjour Fred,

Ok pour le pare-choc, même si je trouve que c'est à l'arrache comme finition. Sur une des photos ça fait vraiment adésif.

Pour le pare pierre, ce qui est chelou c'est qu'il y en a qu'à un endroit et en essayant de le retirer doucement la peinture/vernis s'est barrée du coup j'ai pas insisté.

Du coup j'ose pas l'enlever.
Messages postés
14139
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juillet 2021
715
Re, si vous avez un pare-pierre que d'un seul coté de l'aile arrière c'est peut-être qu'il y a eu une réparation du coté où le pare-pierre manque et qu'il n'a pas été remis.
Lorsqu'un constructeur met des protections pare-pierres c'est qu'il y a une bonne raison et il ne faut pas les retirer.
Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020
>
Messages postés
14139
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juillet 2021

Bonjour,

Je pensais que c'était le précédent proprio qui avait fait ça.
J'ai jamais pensé une seconde que ça pouvait être le constructeur, j'en ai jamais vu sur les mêmes modèles.

Je poserai la question lors de la révision.
Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020
>
Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020

Bon après avoir regardé pas mal de photos, c'est un truc d'origine, en fait c'est tellement aberrant qu'un constructeur fasse ça que j'y avais même pas pensé.
Pourquoi ça manque d'un côté... Effectivement peut être une réparation.
En tout cas c'est vraiment vilain.
Messages postés
27953
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juillet 2021
4 148 >
Messages postés
4
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
20 décembre 2020

Si ça manque d'un côté c'est que ça a été enlevé
Messages postés
27953
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 juillet 2021
4 148
Bjr,tout est normal