Surchauffe moteur

Signaler
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020
-
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
-
Bonjour,
J'ai une polo 1.4 TDI 75 Ch de 2014, ça fait 5 mois que je l'ai et j'ai remarqué la clim étant éteinte aux alentours des 60-70 degrés le radiateur se mets en route, et cela fait 10 jours que la voiture monte à 90 degrés (j'ai la température digitale de l'huile au tableau de bord) et tant que l'huile n'est pas à 100° la voiture ne chauffe pas plus mais dépasse les 100° elle commence a chauffer et se remet a 90° quand je mets le chauffage à fond .
L'huile monte jusqu'à 110° le maximum qu'elle est atteind c'est 117° mais entre 110° et 117 même avec le chauffage elle se met à rechauffer.
Quelqu'un pourrait il m'aider svp merci d'avance et bonne journée

1 réponse

Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368
Bjr,ce n'est pas l'huile mais le liquide de refroidissement.Commencez par contrôler le niveau de ldr
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020

Bjr j'ai déjà vérifié huile et eau sont à niveau par contre il s'agit bien de l'huile qui chauffe car j'ai la température de l'eau au tableau de bord a l'aiguille et la température d'huile en digital
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368 >
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020

Si vous parlez bien de température d'huile,les chiffres que vous donnez sont banals
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020
>
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021

Oui le digitale c'est bien l'huile , mais 117° ce n'est pas trop?
Au début je pensais thermostat mais on m'a dit que ce serait plus possible la pompe à eau vu que le radiateur s'enclenche le thermostat fonctionnerait.
Qu'en pensez vous ?
Messages postés
28124
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2021
4 368 >
Messages postés
3
Date d'inscription
samedi 19 décembre 2020
Statut
Membre
Dernière intervention
19 décembre 2020

La pompe a eau c'est pour...... l'eau...