C3 1.4 2007 ne demarre plus

Signaler
-
 Louis6 -
Bonjour,
J'ai une C3 1.4 hdi 70 de 2007, du jour au lendemain la voiture ne démarre plus.
Je met le contact les voyants s allument et des que je tourne la clé , rien !!
pas de bruit de démarreur ni clic rien.
J'ai testé la batterie elle est bonne, avec les pinces ca ne demarre pas , en la poussant ca ne demarre pas non plus, j'ai branché le demarreur en direct il se lance,
Je suis aller au garage du village, il a branché sa "petite valise" et elle ne détecte pas la voiture ( j'ai essayé aussi avec une valise pas chere rien non plus ).
Le garage a vérifier le cable il m'a dit que cest bon et m oriente sur le bsi bsm calculateur.
J'ai testé tous les fusibles ,ok .
Si vous avez une solution ou des idées je suis prenneur.
merci

1 réponse

Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021
3 571
Bjr, batterie testée,c'est à dire?
>
Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021

Bon j'ai la.batterie chargé 12V , j'ai essayé avec le câble sur la masse et le moins de batterie tjr rien, les voyant s'allume normal et quand je mets un coup de clé rien zéro bruit
Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021
3 571 > Louis6
A 12v votre batterie est en décharge totale.....
>
Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021

Donc elle est morte ?
Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021
3 571 > Louis6
Si on parle bien de 12v ,oui bien sûr, surtout après une charge !
>
Messages postés
27445
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 janvier 2021

D'accord pour moi c'est normal une batterie 12volt .
Et même en la poussant elle ne démarre pas , ça change quelque chose si la batterie est HS