Problème sur c5 de 2006 diesel suite à batterie déchargée

Résolu
magarem
Messages postés
4
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
11 décembre 2020
- 11 déc. 2020 à 09:10
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
- 14 déc. 2020 à 19:02
Bonjour, en voulant installer une attache remorque sur ma c5 1 phase 2 de 2006 diesel, la batterie s'est déchargée. Après mise en charge, impossible de redémarrer la voiture, plus rien sur le tableau de bord, essuies glace qui fonctionnent lorsque j'appuie sur la télécommande, feux qui s'allument aussi etc.... Pouvez-vous m'indiquer ce que je peux faire avant de passer chez citroën? Merci d'avance de votre réponse cordialement J.Claude

3 réponses

gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
600
11 déc. 2020 à 10:57
Bonjour,

Vous avez sans doute créé un ou plusieurs court-circuit en réalisant votre câblage !
Tous les circuits se mélangent et vous videz la batterie.
Mon conseil : débranchez tous les fils que vous avez câblé et isolez-les.
Avec beaucoup de chance, tout rentrera dans l'ordre. Sinon il faudra vous rendre chez Citroën ou chez un électricien auto...

Cdt
2
magarem
Messages postés
4
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
11 décembre 2020

11 déc. 2020 à 13:58
Bonjour, Merci beaucoup pour votre réponse, nous avons changé la batterie qui datait, fait quelques manipulations trouvées sur internet et tout est rentré dans l'ordre. A tout hasard, avez-vous le schéma des feux arrières d'une C5 phase 2 de 2006, pas trouvé sur internet, je n'ai pas encore tout réglé sur le branchement de mon attelage remorque. Merci cordialement Jean Claude
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
600
11 déc. 2020 à 14:39
Désolé, non, je n'ai pas ça...
0
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909
11 déc. 2020 à 22:33
Bonjour magarem, sur votre C5 il faut certainement un boitier intermédiaire pour la prise remorque, ne pas se brancher en direct sur les fils des feux arrières > le BSI ne va pas apprécier.
.
0
magarem > fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022

14 déc. 2020 à 18:42
Bonsoir, merci pour votre réponse, tout est rentré dans l'ordre et tout fonctionne. bonnes fêtes de fin d'année Cordialement
0
fred.ml
Messages postés
14591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juin 2022
909 > magarem
14 déc. 2020 à 19:02
Merci du retour, bonne fête de fin d'année aussi
0
magarem
Messages postés
4
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
11 décembre 2020

11 déc. 2020 à 16:06
Merci et bonnes fêtes de fin d'année
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
600
11 déc. 2020 à 16:39
Merci, à vous aussi !
0