Alfa romeo problemes voyant

JeanneGuyot - 10 déc. 2020 à 18:25
Icare95
Messages postés
30300
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juin 2022
- 10 déc. 2020 à 20:44
Bonjour je viens essayer de résoudre un problème avant d aller au garage encore 1 fois ( j y sors depuis lundi) donc je voudrais savoir si pour ceux qui habitent en région très froide (je suis dans le doub), ma voiture a beaucoup de mal a démarrer le matin elle broute pendant 1 moment avant de s allumer et ce matin elle m'a affiché le voyant du moteur jaune donc est ce que c déjà arrive a quelqu un et ceux que vous avez fait svp. Je pense peut être que c est lié au froid parce qu elle a jamais eu du mal a demarre comme ça. Mais dites moi tout ceux que vous pensez svp

2 réponses

snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
10 déc. 2020 à 20:15
Bjr, batterie faible,bougies de préchauffage fatiguées, démarreur fatigué,gasoil gelé,....bcp de possibilités
1
Icare95
Messages postés
30300
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juin 2022
582
10 déc. 2020 à 18:50
Bjr, pourquoi vouloir résoudre le pb a l aplace du garage ils sont la pour ca !! de plus les températures actuelles meme dans le doub ?? on n est qu a la fin de l automne !!
jamais eu de pb avec une alfa meme en haute montagne !!
0
Merci pour se commentaire inutile j ai demandé d el aide pas une leçon de moral !
0
Icare95
Messages postés
30300
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juin 2022
582 > JeanneGuyot
10 déc. 2020 à 20:44
vous voulez un conseil on vous le donne !! n oubliez pas les chaines des fois que ??
0