Impossible de freiner en roulant av

[Résolu]
Signaler
-
 Abd -
Bonjour,
J'avais un pb sur une bobine de l'injecteur 3 qui était en Cour-circuit donc je l'ai changé avec 1 neuf.
Au début je roulais bien à faible allure sans message d'erreur puis lorsque j'appui sur la pédale de frein impossible à freiner car la pédale est toute dure
Avez-vous une idée ?
Cdlt

5 réponses

Messages postés
23299
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
30 juillet 2021
86
Bonjour Abd.

Il pourrait être intéressant de savoir de quel véhicule vous parlez: marque, type, modèle, année, motorisation, kilométrage; etc...
Ça pourrait aider à vous apporter des réponses.

Merci. Cordialement.
Messages postés
6228
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 juillet 2021
34
Aucun rapport entre l'injection et les freins...
Oui dsl
Citroën c3 Picasso 1.6hdi 112cv B6 de 2012
J'avais eu le message d'erreur défaut asr/esp
Donc au diagnostic était indiqué court circuit sur bobine injecteur 3
Messages postés
6228
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 juillet 2021
34
Rien à voir avec un injecteur..

L'ESP (trajectoire) fait partie des aides à la conduite électroniques, au même titre que l'ABS (antiblocage des freins) ou encore l'ASR (antipatinage des roues).
Merci pour votre participation à la résolution de ma panne
En fait si Ulysse au moment où j'ai eu le message d'erreur et le pb d'injecter ce combiné indiqué un court-circuit sur l'injecteur
La je n'ai pas le message d'erreur simplement la pédale de frein dure et impossible de freiner
Merci beaucoup
Messages postés
6228
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 juillet 2021
34
J'aimerais bien qu'on m'explique le rapport entre les 2....INJECTION/FREIN...
>
Messages postés
6228
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 juillet 2021

C'est un défaut répertoriés chez Citroën
J'ai trouvé le pb: ) en fait en démontant le bloc filtre à air j'ai cassé un flexible d'air sous les gros tuyaux et la moteur démarré j'entend un bruit d'air cyclique je le rebranche et les freins redevenu normal
Merci a vous tous