Kangoo confort blue dci 95

Signaler
-
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
-
Bonjour,
Je viens d'acheter un utilitaire Kangoo Blue dci 95 cv neuf (avec système ad blue). La voiture a des ratés depuis qu'on me l'a livrée (3 semaines) et le ventilateur se met quasi quotidiennement en marche pendant 10 minutes (moteur arrêté). Concernant les a-coups je revois renault prochainement mais pour ce qui est du ventilo, on me dit que c'est normal ! J'aimerais savoir si quelqu'un possède ce type de véhicule et constate le même phénomène. Merci pour vos retours

1 réponse

Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881
Bonjour

mais pour ce qui est du ventilo, on me dit que c'est normal ! ; OUI pour la simple raison que maintenant pour alléger le poids des voitures les constructeurs ont tendance à mettre des petits radiateurs et donc lorsque l'on fait des petits parcours ( ville ) le radiateur a du mal à refroidir rapidement le circuit et çà continue à tourner même moteur éteint
3/4 mn OK ; mais 10 mn çà fait beaucoup
doit y avoir un problème ; soit du capteur ; soit voir avec renault si un éventuelle reprogrammation peut résoudre le pb
n'oubliez pas de signer l'OR et que ce problème soit bien noté sur la fiche d'intervention
et ensuite vous faire remettre la fiche après intervention
Merci pour la réponse, mais je tiens à signaler que l'aiguille du liquide de refroidissement est bien positionnée donc pas de chauffe moteur. Le premier garage m'a dit que c'était à cause de l'ad blue et que le ventilo servait également à refroidir le pot. Le deuxième garage me dit qu'eux mêmes n'étaient pas au courant au départ, que je ne suis pas seul à m'en plaindre, qu'ils ont fait remonter l'info. Je tiens à préciser que le ventilo ne se déclenche pas en roulant mais seulement contact coupé et la première fois c'est vraiment flippant et interminable. Je précise également que peu importe le trajet (10 ou 50 kms) et très peu de ville. Donc si quelqu'un avait un véhicule similaire, ça m'aiderait beaucoup. Encore merci
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881 > Julo2005
çà arrive aussi des fois sur le captur de mon épouse
des fois après arrêt de véhicule ; le ventilo continue de tourner entre 3 et 5 mn et j'ai remarqué que c'est lorsqu'elle ne prend pas soin d'éteindre la clim avant qu'elle arrive
si elle ne met pas de clim ; aucun problème
pour moi c'est plus on problème logiciel qu'autre chose