Mon moteur se coupe Berlingo 1.6

Houss57
Messages postés
4
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020
- Modifié le 15 nov. 2020 à 16:45
Houss57
Messages postés
4
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020
- 16 nov. 2020 à 00:21
Bonjour, j’ai un berlingo 1.6 2010 140000 km j’ai un problème et une galère pas possible, mon moteur se coupe en roulant et ne redémarre pas sur la lancée , si non il redémarre quelques minutes après et des fois non et si j’insiste a le démarrer y’a le voyant moteurs qu’il allume , je vient de changer le filtre à gasoil ça rien donner , vous pouvez me dire c’est quoi le problème SVP , bien cordialement.
A voir également:

2 réponses

Bonsoir monsieur.

Il faut lire l' ECU à l' outil afin de voir quel DTC est en mémoire.

Dans votre cas cela peut être dû à différents éléments.

Il faudrait sonder le véhicule quand le souci est présent en
ayant au préalable enregistré le/les DTC avant effacement.

Vous pouvez aussi (ce qui est conseillé) faire une lecture
paramètres en roulage jusqu' à déclenchement de la
coupure afin de mieux vous orienter dans votre diag.
0
Houss57
Messages postés
4
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020

15 nov. 2020 à 19:55
Bonsoir merci bcp , demain matin je la ramène pour un diagnostic je vous tien au courant ????
0
snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022
4 575
15 nov. 2020 à 23:02
Vous l'a ramené où ??
0
Houss57
Messages postés
4
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020
> snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022

16 nov. 2020 à 00:21
Au garage chez un amie
0