Contact impossible panda 2006 4x4 1,3 MJT

Signaler
-
Messages postés
26349
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
24 novembre 2020
-
Bonjour,
problème de contact, les voyants ne s'allument pas lorsque j'actionne le neiman, pourtant changé il y a un mois et bien sûr pas de démarrage possible. La batterie n'est pas en cause, le xlaxon fonctionne tout comme les phares.
Anti-démarrage en cause ??

4 réponses

Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 307
Bjr,vous semblez avoir une approche binaire de l'état d'une batterie....donc commencez par vérifier sa tension
Messages postés
2
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020

merci de votre réponse. Je n'ai pas dit que j'ai aussi branché la panda sur la batterie d'un autre véhicule, tension proche de 14 volts (courant de charge de l'alternateur) sans résultat non plus
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 307
Votre manipulation ne veut rien dire.14v pour une batterie moteur coupé c'est impossible
Messages postés
2
Date d'inscription
dimanche 15 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020

Pardon pour l'imprécision , mais 14 volts c'est avec la batterie de la panda branchée sur celle de l'autre voiture moteur tournant.
De toutes façons la batterie n'est pas en cause, je viens d'en mettre une neuve, avec toujours le même résultat.
Messages postés
26349
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
24 novembre 2020
250
Bjr, vous ne précisez pas ce qui tourne ou pas ?? meme avec 14v et un cable de masse dégueulasse ca ne marchera pas ??