Voyant moteur n'apparait plus aprés passage au garage sans réparations

Signaler
-
Messages postés
13620
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
13 novembre 2020
-
Bonjour,
Le voyant moteur de mon tableau de bord s'est allumé (en orange fixe).
j'ai donc porté mon véhicule au garage qui mas diagnostiqué un probléme de bougie et de bobine d'allumage. j'ai récupéré le véhicule sans faire faire les réparations mais le voyant moteur ne s'allume plus et le vehicule roule bien... Ma question est la suivante le diagnostique est il le bon? sachant que je n'ai pas de probléme au démarrage ni de baisse de puissance . je m'étonne du fait que le voyant n'apparaissent plus , de plus quand j'ai récupéré le véhicule je me suis rendu compte que les fusibles ont été manipulés . Est ce que le garage aurait touché aux fusibles pour "éteindre " le voyant moteur tout en me facturant un remplacement de la bobine et des bougies même si ce n'est pas la cause du probléme?
Merci de votre réponse

2 réponses

Messages postés
4606
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 novembre 2020
866
Bonjour

encore faudrait-il nous dire de quel véhicule il s'agit ; l'année et le kilométrage
il n'est pas interdit de penser que ce voyant moteur réapparaisse dans quelques jours
certains véhicules sont connus pour leurs problèmes récurrents et notamment les moteurs 1.2 pure tech du groupe PSA d'avant fin 2018
Messages postés
13620
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
13 novembre 2020
514
Bonjour loulou5, votre post est contradictoire, vous indiquez ne pas avoir fait de réparation puis vous indiquez que le garage à facturé les bougis et bobine.