Problème portière conducteur + centralisée + allumage auto des feux

Signaler
-
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
-
Et bien le bonjour tout le monde :)

Je viens solliciter votre aide concernant un soucis par rapport à la fermeture de mes portières en centralisée, l'allumage des feux auto défaillant et idem pour les essuie glaces.
J'ai donc une petite 206 s16 de 2005 et depuis le précédent propriétaire, la portière côté conducteur ( je ne l'ai pas préciser mais c'est une 3 portes ) est détectée ouverte même quand celle-ci est fermée. Pour ouvrir la voiture avec la clé, nickel mais pour la fermer et bien c'est autre chose ... En gros elle ce ferme et ce réouvre. Quand je prend la route, la centralisée ce met en fonction pour fermer les portes mais celles-ci bien entendu , ne ce ferment pas et l'ODB me dit que ma portière côté conducteur est ouverte. Pour pouvoir fermer je suis obligé d'abaisser le locket et la voiture ce ferme entièrement. Quand celle-ci est à l'arrêt je suis obligé de fermer la voiture avec la clé. De plus elle m'indique que l'allumage auto des feux est défaillant et dès qu'il pleut les essuies glaces ne ce mettent pas en fonction... Donc ma première question est, est ce que tout cela est lié quelque part ou chaque secteur à une panne différente? Et comment faire fonctionner tout cela ?
Merci pour vos réponses et d'avoir pris 2 min ;) Bon dimanche !!

1 réponse

Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881
Bonjour

vous l'avez depuis longtemps cette voiture
car avec ce genre de problème ; le CT ne passe pas