Bruit embrayage 2.0tsi

Signaler
Messages postés
3
Date d'inscription
samedi 31 octobre 2020
Statut
Membre
Dernière intervention
1 novembre 2020
-
Messages postés
26934
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2020
-
Bonjour,

Actuellement nouveau possesseur d'une scirocco 2.0tsi de 110 000km depuis 1 semaine elle me fais un bruit sourd lors du point de patinage en embrayant pour la lancer elle me le fais en démarrant en 1ere, en démarrant en 2 ème et marche arrière le plus souvent à froids après une fois quelle est lancer RAS 3 ème, 4 ème tout vas bien le bruit survient juste en départ Arrêté

Si quelqu'un à une idée ou une aide à m'apporter je vous en remercie :)

2 réponses

Messages postés
26147
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 novembre 2020
233
Bjr, passez la seconde et démarrer la voiture normalement et dire ce qui se passe ??
Messages postés
3
Date d'inscription
samedi 31 octobre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

Déjà essayé le bruit survient aussi
Messages postés
26934
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2020
3 226
Bjr,a priori la butée est en fin de vie,kit d'embrayage a remplacer
Messages postés
3
Date d'inscription
samedi 31 octobre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

Je penchais aussi pour le kit d'embrayage j'espère qu'elle va pas trop être compliqué à déposer la boîte
Merci de votre réponse
Messages postés
26934
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 novembre 2020
3 226 >
Messages postés
3
Date d'inscription
samedi 31 octobre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

Bah c'est une dépose de boîte...voir également le volant moteur une fois déposé