Chauffage/clim C3

jmf6304
Messages postés
3
Date d'inscription
mercredi 28 octobre 2020
Statut
Membre
Dernière intervention
30 octobre 2020
- 28 oct. 2020 à 10:06
fred.ml
Messages postés
14594
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juin 2022
- 30 oct. 2020 à 12:14
Bonjour, le chauffage/clim ne fonctionne plus sur ma C3 phase 2 .
Tout le reste est ok.
Cordialement

4 réponses

renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
28 oct. 2020 à 11:33
Bonjour

en premier lieu vérifier le (ou les ) fusible concerné
0
jmf6304
Messages postés
3
Date d'inscription
mercredi 28 octobre 2020
Statut
Membre
Dernière intervention
30 octobre 2020

28 oct. 2020 à 13:44
Merci, mais le fusible est OK.
J'ai lu que çà pourrait venir de la résistance du moteur de chauffage??
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
28 oct. 2020 à 14:49
çà peut être également un moteur de volet HS
0
fred.ml
Messages postés
14594
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juin 2022
909
29 oct. 2020 à 21:52
Bonjour, vous avez une clim automatique?
Si c'est une clim automatique possible que le module régulateur (résistance) du pulseur d'air soit HS (panne récurrente des voitures PSA)
0
jmf6304
Messages postés
3
Date d'inscription
mercredi 28 octobre 2020
Statut
Membre
Dernière intervention
30 octobre 2020

30 oct. 2020 à 09:29
Bonjour, oui 1 automatique! Je l'ai démonté et essayé, moteur tournant, le module chauffe.
J'ai commandé un nouveau module...à voir!
Merci
0
fred.ml
Messages postés
14594
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 juin 2022
909
30 oct. 2020 à 12:14
Re, le module régulateur chauffe alors que le pulseur d'air ne tourne pas?
je trouve étonnant que le régulateur chauffe alors que le pulseur d'air ne tourne pas.
0