Problème démarrage Opel Corsa essence 2003

Signaler
-
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
-
Bonsoir,
Je rencontre un problème de démarrage sur ma Corsa de 2003.
Elle a eu récemment un problème de manque de liquide de refroidissement suite à une fuite sur pompe à eau. Celle-ci a été changée et depuis 2/3 jours elle a du mal a démarrer alors que même en plein hiver elle démarrait au quart de tour.
Je précise aussi que la batterie est récente, d'où peut donc venir ce souci?
Par avance merci pour votre aide.

4 réponses

Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881
Bonjour

le genre de problème
hier elle fonctionnait très bien et aujourd'hui pas du tout
çà arrive à beaucoup d'automobilistes
avant tout faire voir le circuit d'allumage ( elle a quand même 17 ans votre titine ) et faire vérifier le starter automatique

Bonjour,
Oui c'est vrai que c'est pas faux, que toutes les pannes arrivent comme ça du jour au lendemain!!! Je vais la faire voir pour qu'on vérifie de ce côté là, est-ce que ça pourrait venir du démarreur?
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881
Si le démarreur avait des problèmes votre voiture ne démarrerait pas du tout ( aucun bruit )
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 307 >
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020

Quelle drôle d'approche!
>
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020

???
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 307 > lechaudronvert
Pour le démarreur,il peut parfaitement être défaillant et faire "du bruit"!

Effectivement je ne pense pas que ça vienne du démarreur, à priori ça pourrait venir d'un capteur moteur, est-ce que ça parle à quelqu'un?

Ayéééé, voiture réparée pour 87 euros.
Il s'agissait donc bien du capteur volant moteur injection électrique.
Donc plus de peur que de mal.
Messages postés
4652
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2020
881
comme quoi des fois il en faut peu