Problème aléatoire

Cherf07
Messages postés
3
Date d'inscription
lundi 12 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
- Modifié le 12 oct. 2020 à 19:25
Cherf07
Messages postés
3
Date d'inscription
lundi 12 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
- 13 oct. 2020 à 15:34
Bonjour,
Des fois mais pas tous les matins mon Citroën berlingo 1.6 essence nfu moteur tu5 démarre voyant moteur qui s'alumme et tourne sur 3 cylindre si on on continue à rouler elle reste sur 3 cylindre mais si on et redémarre même au bout d'une minute le monteur tourne normale. Code défaut p1336..
P1340
A voir également:

1 réponse

renard31
Messages postés
5502
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 mai 2022
1 467
12 oct. 2020 à 20:16
Bonjour

vous avez manifestement un problème électrique

bobines ?? fil de bougie ??? distributeur d'allumage ??? injecteur ???

ou tout simplement une bougie HS
1
Cherf07
Messages postés
3
Date d'inscription
lundi 12 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020

12 oct. 2020 à 21:46
Bonjour merci de votre réponse. Pour info j'ai changé les bougies en juin. Bobine en juillet et injecteur numéro 4 la semaine dernière. J'ai aussi demonte le capteur pmh en même temps il était pas jolie comme si il avait chauffe il peut provoquer ce genre de problème ?
0
renard31
Messages postés
5502
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 mai 2022
1 467 > Cherf07
Messages postés
3
Date d'inscription
lundi 12 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020

13 oct. 2020 à 09:46
possible que ce soit un autre injecteur qui ai lâché
0
Cherf07
Messages postés
3
Date d'inscription
lundi 12 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
> renard31
Messages postés
5502
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 mai 2022

13 oct. 2020 à 15:34
OK mais le diagnostic me dit raté cilyndre 4?
0