DACIA LODGY : Où est donc le circuit A ?

Signaler
Messages postés
1
Date d'inscription
lundi 5 octobre 2020
Statut
Membre
Dernière intervention
5 octobre 2020
-
Messages postés
26870
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 octobre 2020
-
Bonjour .

Ce weekend, impossible de démarrer ma DACIA Lodgy Diesel 1.5 dci 110 Prestige de 2012

Après avoir mis mon Capteur OBD II protocols ELM 327 et mis le contact, l'application smartphone de diagnostics auto "EOBD Facile"
m'a détecté le code erreur P0380 : Bougie de préchauffage, circuit A - panne !


Pouvez vous me donner le chiffre de la bonne bougie correspondant au circuit A sur la photo du moteur ci dessous pour m'éviter que je me trompe et ne démonte inutilement la mauvaise bougie afin de procéder à son remplacement.



Merci de votre aide.

3 réponses

Messages postés
13591
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2020
504
Bonjour zloty2459, votre voiture est de 2012, si les 4 bougies de préchauffages sont d'origine ne serait-il mieux de changer les 4?

Chez Renault (Dacia) il y a le circuit A et B, chacun des circuits est pour deux bougies donc impossible de savoir qu'elle est la bougie défectueuse. Si on place A coté cylindre 1 cela serait les bougies indiquées 3 et 4 sur votre image.

Si vous avez un multimètre mettez le position ohmmètre, , débranchez les 4 bougies et mesurez la valeur de chacune des bougies, celle qui est HS aura soit un circuit ouvert ou une valeur plus grande que les 3 autres.




Messages postés
4477
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
20 octobre 2020
815
Bonjour

si une bougies est HS ; autant changer les 4 ; car les autres vont suivre
même une bougies HS .; n'a jamais empêché un diesel de démarrer
tout au plus démarrage difficile et quelques claquements
donc il y a autre chose
Messages postés
26870
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 octobre 2020
3 192
Bjr,ne démarre pas COMMENT ?