Problème clignotant

Signaler
-
 marie14 -
Bonjour, j'ai un soucis sur ma C4 le clignotant arriere droit ne fonctionne plus je l'ai emmener dans 2 garages ils me disent qu'il faut tous démonter on me demande 100 à 150€ pouvez-vous m'aider svp

2 réponses

Messages postés
13596
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2020
505
Bonjour marie14, via internet je ne vois pas trop comment vous aider, si seul le clignotant arrière droit ne fonctionne pas c'est qu'il y a un problème électrique, porte ampoule du feu arrière droit défectueux, connecteur électrique du feu arrière droit défectueux ou rupture du faisceau électrique.
Commencez par déposer le feu arrière droit et voyez l'état du porte ampoules et connecteur électrique (vérifiez si le connecteur a brulé/fondu)





Bonjour j'ai déjà vérifié le connecteur et ok .je viens de faire une vérification a l'écran il m'affiche également feu de position défaillant es ce que la panne pourrait venir de là svp merci d'avance pour votre réponse.
Messages postés
13596
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2020
505
Re, pas mal de modèles ont des problèmes de connexion sur les feux arrières qui entrainent même une mauvaise détection et affiche un mauvais message.
Généralement c'est un problème de masse des feux arrières contrôlé aussi le feu arrière gauche, un défaut sur la connexion d'un feu arrière peut entrainer un défaut sur le feu de l'autre coté (l'électronique s'y perd).
>
Messages postés
13596
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2020

Merci pour votre réponse je vérifie cela demain merci a vous et tous ceux qui mon répondu.