Coupure de courant en roulant

Signaler
Messages postés
2
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020
-
Messages postés
26844
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2020
-
Bonjour,
Alors mon problème.
1 ère avarie : En roulant sur autoroute avec régulateur enclenché, le véhicule s'est coupé, plus de courant et tous les voyants se sont allumés (comme lorsque que l'on s'apprête à demarrer) et il a suffit de tourner la clé pour que ça reparte. Seul. Le voyant moteur est resté allumé en orange.
2 nde avarie : le. Lendemain en remettant le régulateur, le voyant asr s'allume avant tous les autres comme la veille, du coup de Re tour de clé et ça repart.
Je précise que le régulateur/limiteur n'est pas d'origine et qu'il a été monté par f-- v---. (Je ne sais pas si on peut les nommer).
Après passage à la valise.
Erreur inconnu puis en cherchant un peu plus erreur canne. Problème electronique non reconnu.
Le garagiste pense que ça vient du régulateur car comme il a été rajouté la valise ne peut pas reconnaître sa défaillance.
Auriez vous d'autres suggestions?
Merci de votre aide et bonne journée.

Edit: En complément de mon problème.sur le compte rendu de la valise il est noté "erreur can dans abs et erreur inconnu dans le boîtier moteur"
Merci à tous

2 réponses

Messages postés
13665
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 octobre 2020
336
Bonjour,

De toute évidence, oui, c'est votre régulateur qui perturbe l'installation...
Allez chez F.. V... pour qu'ils tentent de trouver une explication !

Cdt
Messages postés
2
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020

Merci cordialement. Muriel
Messages postés
26844
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 octobre 2020
3 173
Bjr, évidemment,et puis quelle idée de faire monter ça chez feu vert!vous vous feriez opérer par un aide soignant ?