Opel corsa D problèmes baterie acide démarre plus

Signaler
-
Messages postés
13675
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2020
-
Bonjour,
5 mois de sa mon opel corsa D 2009 ne démarre plus , le boitier baterie était rempli mousse verte d'acide on nettoie je change de batterie nikel .
5 mois plus tard sa recommence voyant batterie on regarde toujours cette mousse sur le boitier batterie et plastique fondu on nettoie et le soir sur la route les voyant batterie eps air bag s'allume le volant ce bloque tout l'éclairage intérieur s'éteint plus de clignotant je me gare sur un parking , éteint la voiture .
On essaye de la redémarrer elle démarre et puis le lendemain plus rien elle ne démarre plus .
Batterie mesure à 11.18 voiture éteinte .
Ques qui pourrais causer tout sa sachant que la baterie n'a que 5 mois et ques qui pourrai faire que cette mousse verte et que le boitier baterie fonde ?
Merci

1 réponse

Messages postés
13675
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2020
530
Bonjour, le boitier (logement de la batterie) a fondu?
Personnellement je n'ai jamais vu ça.
Si c'est la batterie qui a fait fondre le logement de la batterie, c'est que la batterie a surchauffé pendant la charge, l'alternateur est surement en cause (ne régule plus la tension de charge).
Une batterie à 11.18 volts est soit une batterie déchargé ou HS, et vu ce que vous écrivez la "nouvelle" batterie est certainement HS du par la surcharge de l'alternateur.